/ Belangrijke informatie over Shellshock

Datum:

Update 26-09 10:53 - Er is vrijdagochtend 26 september een nieuwe patch beschikbaar gekomen. We raden je aan deze nieuwe patch zo snel mogelijk te installeren.

Woensdagnacht is bekend geworden dat er een beveiligingslek zat in de bash-shell van Unix systemen. TransIP heeft uiteraard direct haar eigen systemen gecontroleerd om weerbaar te zijn.

BladeVPS en colocatie klanten adviseren wij dringend om per direct hun eigen systemen te updaten. Kijk voor meer informatie over het patchen van bash in onze FAQ.