Hulpartikel overzicht

Hulpartikel

Hoe patch ik de Heartbleed bug in Gentoo?

Een veilige versie van OpenSSL, versie 1.0.1g, is inmiddels beschikbaar voor Gentoo. Je hoeft deze enkel te installeren om het probleem te verhelpen. Je kan hier controleren of je VPS succesvol gepatched is.

Heb je ook een goed idee?

Stuur jouw idee in! Met genoeg stemmen komt jouw idee op onze wishlist!

Heeft dit artikel je geholpen?

Maak een account aan of log in om een beoordeling achter te laten.

Reacties

Maak een account aan of log in om een reactie te plaatsen.

Kom je er niet uit?

Ontvang persoonlijke hulp van onze supporters

Neem contact op